Здравствуйте, гость ( Вход | Регистрация )

Пользовательское соглашение 400ccm.ru


Японские мотоциклы | Вопросы и Ответы | Словарь мотосленга

> ПРАВИЛА поведения на форуме

1) Ведите себя уважительно по отношению к другим участникам форума 2) На форуме запрещены какие-либо коммерческие объявления, в том числе и частные; но советы по расценкам на виды работ публиковать можно 3) Модераторы и администраторы вправе удалить любое сообщение, которое будет расценено как провокационное или нарушающие правила Конференций 400ccm.ru

11 страниц V  < 1 2 3 4 5 > »   
Ответить в эту темуОткрыть новую тему
> Реле-Регулятор. ЛикБез, задолбалло одно и то же писать.
FirMord
сообщение 21.3.2007, 18:20
Сообщение #41


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 150
Регистрация: 8.9.2005
Из: МО
Пользователь №: 2905
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400SF
Опыт вождения: 2
Цитата
красный провод тестера (кпт) к зелёному РР, черный провод тестера (чпт) к красному РР
1320 Ом
Цитата
потом наоборот - кпт - к красному, чпт - к зеленому
бесконечность
Цитата
затем кпт - к зеленому, чпт - по почереди ко всем трем жёлтым
со всеми беск.
Цитата
затем чпт - к зеленому, кпт - по очереди ко всем трём жёлтым
со всеми беск.
Цитата

а если аккум зарядить ?
заряжал уже раза 3. до замены свечей вообще не чихал, после замены почти 1 раз схватился, из трубы хлопки, но аккум быстро дохнет. щас ищу новую АКБ.
ещё странная штука - когда бензин сливал из карбов (винтик там сбоку под шлиц) в 1 и 2 (по ходу движения слева) бенза было много, а 3,4 вообще сухие mellow.gif у меня закралось страшное подозрение что я катал на 2 котлах sad.gif
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
dingo_sobaka
сообщение 21.3.2007, 18:33
Сообщение #42


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 39
Регистрация: 24.2.2007
Пользователь №: 6765
Пол М/Ж: Мужской
Модель мотоцикла: VX800
Опыт вождения: 7
-

Сообщение отредактировал dingo_sobaka - 23.3.2007, 8:58
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Johnny Kor
сообщение 21.3.2007, 18:34
Сообщение #43


Club resident
***

Группа: Резиденты форума
Сообщений: 219
Регистрация: 20.4.2005
Из: Москва САО
Пользователь №: 2078
Пол М/Ж: Мужской
Модель мотоцикла: Honda CBR600RR 2003
Опыт вождения: с 2003 года..
У меня трабл..
После смерти старого аккума взял новый, но не родной а для "упса"
Взял 7Ач, был родной 9Ач.

В расчете на то, что он должен быть заряжен поставил на моц.. моц включился, но при попытке завести потух.. аккум пустой сделал я вывод.

Поставил его на зарядку, зарядка автомат. Сначала на него выдавала 2.2А, в течении часа ток упал до примерно 0.3 ампера и так держался на протяжении часов 3. Потом стрелка плавно сползла на 0. В инструкции к заряднику написано, что это означает что аккум зарядился и больше ничего на себя не берет..

Всего на зарядке он простоял в районе 8 часов.

Поставил на моц, Моц с неохотой, но прокрутился стартером и завелся. Я подумал, ну еще покатаюсь, и совсем хорошо станет..
Ан нет. Как только я первый раз заглушил моц и попробовал его потом завести с кнопки все началось с начала.
Предположил, что аккум или не зарядился или вообще не подходит, т.к. имеет малый стартовый ток.
Замерял че пишет вольтметр.
показания следующие..
на заглушеном моте 12.8
на заведеном стоит почти мертво на 13.6 во всем диапазоне оборотов. Только на холостых при включении дальнего проседает до 13.3
При попытке завести моц напряжение проседает до 7 вольт происходит это практически сразу..

Еще интересный факт..
Как приехал пытался еще завести, не крутил ни разу..

Пришел через 3 часа, он крутил так же как и утром, но хватило его на один раз нормально покрутить, но просадка напряжения отключила мозг, и он так и не завелся.

Чего надо сделать, чтобы оживить аккум? мож его надо как то хитро зарядить чтобы он заработал намана? или купить другой аккум?
Если это заряжать, то как лучше?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
EasyRider
сообщение 21.3.2007, 19:58
Сообщение #44


Club resident
Иконка группы

Группа: Ветераны форума
Сообщений: 2217
Регистрация: 11.2.2005
Из: москва м. перово
Пользователь №: 1786
Пол М/Ж: Мужской
Модель мотоцикла: Honda Steed 400 96год=> CB1000SF
Опыт вождения: с 97
Цитата(Johnny Kor @ 21.3.2007, 18:34) [snapback]248602[/snapback]

У меня трабл..
......

Чего надо сделать, чтобы оживить аккум? мож его надо как то хитро зарядить чтобы он заработал намана? или купить другой аккум?
Если это заряжать, то как лучше?

Скорей всего упсовый акум умер
у меня за два года катаний на них нечего такова не было все работает как часики smile.gif

вобще покупал два упсовых акума оба изначалоно были заряжены и все что я делал сними это припаивал контакты и втыкал в мот

старый который решил сменить на более свежий всю зиму безпроблемм пускал любые моцики и заряжался всегда током 3 А втечение часа cool.gif
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
FirMord
сообщение 21.3.2007, 20:03
Сообщение #45


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 150
Регистрация: 8.9.2005
Из: МО
Пользователь №: 2905
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400SF
Опыт вождения: 2
Цитата
1:1320 Ом - норма
2:-бесконечность - норма
3:-со всеми беск. - норма
4:-со всеми беск. - норма
спс, камень с плеч smile.gif
Цитата
блин а это плохо.... если так.... нуно смотреть что с карбами... скорее всего иглы залипли... ты вообще чистиш их ?

заведусь - поеду чистить и синхронизировать.

------------
УПСовые АКБ не расчитаны на высокую пусковую нагрузку, поэтому он мог запросто отдать концы от такого стресса.

Сообщение отредактировал FirMord - 21.3.2007, 20:04
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Johnny Kor
сообщение 21.3.2007, 21:25
Сообщение #46


Club resident
***

Группа: Резиденты форума
Сообщений: 219
Регистрация: 20.4.2005
Из: Москва САО
Пользователь №: 2078
Пол М/Ж: Мужской
Модель мотоцикла: Honda CBR600RR 2003
Опыт вождения: с 2003 года..
Цитата(EasyRider @ 21.3.2007, 19:58) [snapback]248628[/snapback]

Скорей всего упсовый акум умер
у меня за два года катаний на них нечего такова не было все работает как часики smile.gif

Так, а с чего ему помереть то ? я чет ниче не понимаю.. он же не может с магазина мертвый мне достаться? ну тоесть никаих предпосылок к этому небыло вроде..
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
EasyRider
сообщение 21.3.2007, 22:05
Сообщение #47


Club resident
Иконка группы

Группа: Ветераны форума
Сообщений: 2217
Регистрация: 11.2.2005
Из: москва м. перово
Пользователь №: 1786
Пол М/Ж: Мужской
Модель мотоцикла: Honda Steed 400 96год=> CB1000SF
Опыт вождения: с 97
Цитата(Johnny Kor @ 21.3.2007, 21:25) [snapback]248649[/snapback]

Так, а с чего ему помереть то ? я чет ниче не понимаю.. он же не может с магазина мертвый мне достаться? ну тоесть никаих предпосылок к этому небыло вроде..

в магазине может и старый достаца видил такое чудо батарейка даже с зашитными колпачками которые надо откусывать перед установкой а ставиш ее она не тянет совсем и не заряжается
первый признак что акб умер то что он не берет заряд

любая батарея современем стареет
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Johnny Kor
сообщение 21.3.2007, 22:08
Сообщение #48


Club resident
***

Группа: Резиденты форума
Сообщений: 219
Регистрация: 20.4.2005
Из: Москва САО
Пользователь №: 2078
Пол М/Ж: Мужской
Модель мотоцикла: Honda CBR600RR 2003
Опыт вождения: с 2003 года..
Ну так она заряд то вроде как берет, кто бы дал.. вопрос как его дать правильно ей, чтобыона емкость набрала?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
EasyRider
сообщение 21.3.2007, 22:49
Сообщение #49


Club resident
Иконка группы

Группа: Ветераны форума
Сообщений: 2217
Регистрация: 11.2.2005
Из: москва м. перово
Пользователь №: 1786
Пол М/Ж: Мужской
Модель мотоцикла: Honda Steed 400 96год=> CB1000SF
Опыт вождения: с 97
Цитата(FirMord @ 21.3.2007, 20:03) [snapback]248631[/snapback]


УПСовые АКБ не расчитаны на высокую пусковую нагрузку, поэтому он мог запросто отдать концы от такого стресса.

http://www.sven.ru/files/articles/2320/svensv1270.htm

посмотри на максимальный ток разряда
а еше на график приведенный снизу
там показаны кривые тока от времени разряда мото стартеру достаточно 30А чтобы полноценно крутить smile.gif
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
FirMord
сообщение 22.3.2007, 9:20
Сообщение #50


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 150
Регистрация: 8.9.2005
Из: МО
Пользователь №: 2905
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400SF
Опыт вождения: 2
на графике видно, что макс напряжение даже меньше 12В, тогда как у мото-аккума должно быть минимум 14,6. причём я сомневаюсь, что после подключения нагрузки в 30А оно ещё больше не просядет. если оно проосело, то на мозги напруги уже не хватит и заводиться 100% ничего не будет.
имхо Джонни следует не мучаться и взять родной для мота аккум.
я сегодня поеду сюда: http://www.beastmw.ru/shop/akkum.shtml
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
EasyRider
сообщение 22.3.2007, 12:06
Сообщение #51


Club resident
Иконка группы

Группа: Ветераны форума
Сообщений: 2217
Регистрация: 11.2.2005
Из: москва м. перово
Пользователь №: 1786
Пол М/Ж: Мужской
Модель мотоцикла: Honda Steed 400 96год=> CB1000SF
Опыт вождения: с 97
Цитата(FirMord @ 22.3.2007, 9:20) [snapback]248763[/snapback]

бла бла бла

у кого не чего не заводится могут тратить деньги дальше а уменя все прекрасно работает и не уодного меня cool.gif

кстати нам на графике напряжение указано с учетом его просадки под нагрузкой
предлагаю тебе эксперемент купи родной акум и попробуй померить напряжение в момент старта cool.gif
потом всем доложеш скоко было и я сильно сомневаюсь что оно будет намного отлечатся от указаного на графике wink.gif
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Гость_
сообщение 22.3.2007, 17:18
Сообщение #52


Club resident
***

Группа: Guests
Сообщений: 2040
Регистрация: 17.4.2003
Пользователь №: 325
Пол М/Ж: Мужской
Цитата(Andrew_3db @ 21.3.2007, 14:53) [snapback]248572[/snapback]

Разобрал его, там уже заменен 1 проводок на 2, а сгорел там транзистрор. От просто рассыпался, когда я хотел его маркировку посмотреть smile.gif .. так и не получилось.

тогда не исключено, что там ещё что-то погорело

Цитата
Вот на коробке с РР написано:

я это РР не знаю sad.gif

Цитата
Может ли проблема быть в генераторе?

вообще-то рассыпавшийся транзистор наводит именно на такие мысли
это сильно попахивает коротышом обмотки возбуждения

Цитата

Обязательно попробую. Завтра поеду, куплю транзистор и впаяю в то реле, где он был сгоревший.

ох, боюсь не поможет... что-то серьёзное у тебя там

2 FirMord:
я - тормоз
то же самое

Цитата

затем кпт - к зеленому, чпт - по почереди ко всем трем жёлтым
со всеми беск.
затем чпт - к зеленому, кпт - по очереди ко всем трём жёлтым
со всеми беск.

с красным пожалуйста сделай

а пока я задам тебе вопрос:
ты уверен что твой тестер стоял именно в режиме измерения диодов ?
потому что, если тестер не в режиме измерения диодов, то вот это
Цитата

затем кпт - к зеленому, чпт - по почереди ко всем трем жёлтым
со всеми беск.
затем чпт - к зеленому, кпт - по очереди ко всем трём жёлтым
со всеми беск.

так и будет, а вот если твой тестер точно стоял в режиме измерения диодов,
то у тебя в РР выгорели диоды
все

в режиме измерения диодов, при проверке жёлтых проводов на зёлёный и красный
"в одну сторону" должна быть бесконечность, а "в другую" примерно 500 ом
это правило не работает лишь в одном случае - если твоё РР не на тиристорах а на MOSFET
транзисторе.
тогда при проверке "жёлтые - зелёный" в обе стороны будет бесконечность
а при проверке "жёлтые - красный" - только в одну сторону - бесконечность.
в другую опять же 500 ом

короче - ставь тестер точно в режим "диод" и меряй красный с жёлтыми в обе стороны
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
dingo_sobaka
сообщение 22.3.2007, 17:20
Сообщение #53


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 39
Регистрация: 24.2.2007
Пользователь №: 6765
Пол М/Ж: Мужской
Модель мотоцикла: VX800
Опыт вождения: 7
-

Сообщение отредактировал dingo_sobaka - 23.3.2007, 8:58
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Johnny Kor
сообщение 22.3.2007, 17:36
Сообщение #54


Club resident
***

Группа: Резиденты форума
Сообщений: 219
Регистрация: 20.4.2005
Из: Москва САО
Пользователь №: 2078
Пол М/Ж: Мужской
Модель мотоцикла: Honda CBR600RR 2003
Опыт вождения: с 2003 года..
Еще раз по поводу стартового тока ..
вот со ссылочкой ознакомтесь.. http://www.sven.ru/files/articles/2320/svensv1270.htm
Упсовый аккум который у меня способен выдавать ток 100А в течении 5 сек..
для стартера надо порядка 30А.

Сообщение отредактировал Johnny Kor - 22.3.2007, 17:36
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
FirMord
сообщение 22.3.2007, 19:45
Сообщение #55


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 150
Регистрация: 8.9.2005
Из: МО
Пользователь №: 2905
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400SF
Опыт вождения: 2
абсолютно точно, что тестер стоял в режиме проверки диодов. это режим прозвонки (там ещё диодик нарисован), его и ставил.
Цитата

в режиме измерения диодов, при проверке жёлтых проводов на зёлёный и красный
"в одну сторону" должна быть бесконечность, а "в другую" примерно 500 ом
это правило не работает лишь в одном случае - если твоё РР не на тиристорах а на MOSFET
транзисторе.
тогда при проверке "жёлтые - зелёный" в обе стороны будет бесконечность
а при проверке "жёлтые - красный" - только в одну сторону - бесконечность.
в другую опять же 500 ом
у меня точно это не выполняется ведь. перепроверю на всякий. через 1-2 дня.

под замену РР получается? sad.gif

Сообщение отредактировал FirMord - 22.3.2007, 20:07
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Гость_
сообщение 23.3.2007, 3:18
Сообщение #56


Club resident
***

Группа: Guests
Сообщений: 2040
Регистрация: 17.4.2003
Пользователь №: 325
Пол М/Ж: Мужской
Цитата(FirMord @ 22.3.2007, 16:45) [snapback]249028[/snapback]

под замену РР получается? sad.gif

не кипятись... проверь красный провод.
у тебя же СиБиха ? Хонды любят делать РР на полевых транзисторах а не на тиристорах, как остальные

Цитата
абсолютно точно, что тестер стоял в режиме проверки диодов. это режим прозвонки (там ещё диодик нарисован), его и ставил.

гы-гы... я правильно мыслю, что ты ставил переключатель в пложение, где нарисован диодик и схематическое изображение писка ( точка с полукругами ) ?
ну вот поставь ещё раз, потом найди на тестере кнопку с таким же обозначением и нажми её.
и убедись, что диодик появился на экране

когда ты ставишь тестер в этот режим, то по умолчанию включается режим прозвонки а не режим измерения диодов. biggrin.gif а это разные вещи
по крайней мере на моём mustech-e так
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
FirMord
сообщение 23.3.2007, 9:01
Сообщение #57


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 150
Регистрация: 8.9.2005
Из: МО
Пользователь №: 2905
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400SF
Опыт вождения: 2
Цитата
ы-гы... я правильно мыслю, что ты ставил переключатель в пложение, где нарисован диодик и схематическое изображение писка ( точка с полукругами ) ?

совершенно правильно
Цитата
ну вот поставь ещё раз, потом найди на тестере кнопку с таким же обозначением и нажми её.
кроме кнопки HOLD, на моём мультиметре (UNI-T UT30D), больше кнопок нет smile.gif
Цитата
Тестирование диода
1) Во избежание повреждения прибора отключите питание от измеряемого прибора и убедитесь, что в конденсаторах нет заряда.
2) При измерении падения напряжения на диоде, транзисторе или других полупроводниковых приборах в функции диода, кремниевая полупроводниковая структура должна быть положительной со значением от 0,5В до 0,8В. Если на дисплее показана отрицательная «1», это означает, что цепь разомкнута, если красный измерительный щуп подсоединен к положительному гнезду, а черный – к отрицательному.

Цитата
то по умолчанию включается режим прозвонки а не режим измерения диодов. biggrin.gif а это разные вещи
по крайней мере на моём mustech-e так
видимо на моём это одно и то же cool.gif
нашёл дома диодик, поставил в режим проверки диодов+прозвонка. в 1 сторону показывает сопр 760Ом, в другую - беск. вроде работает всё нормально.

Сообщение отредактировал FirMord - 23.3.2007, 9:27
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Гость_
сообщение 23.3.2007, 9:39
Сообщение #58


Club resident
***

Группа: Guests
Сообщений: 2040
Регистрация: 17.4.2003
Пользователь №: 325
Пол М/Ж: Мужской
Цитата(FirMord @ 23.3.2007, 6:01) [snapback]249186[/snapback]

нашёл дома диодик, поставил в режим проверки диодов+прозвонка. в 1 сторону показывает сопр 760Ом, в другую - беск. вроде работает всё нормально.

тогда звони красный провод с жёлтыми в обе стороны
но все равно лучшая проверка это на заведённом мотике
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
FirMord
сообщение 23.3.2007, 12:15
Сообщение #59


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 150
Регистрация: 8.9.2005
Из: МО
Пользователь №: 2905
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400SF
Опыт вождения: 2
заново замерял следующие:
кпт - зелёный, чпт - жёлтые - 780..790 Ом (в предыдущий раз мерял где-то не там видимо, поэтому получилось по другому)

чпт - зелёный, кпт - жёлтые - бескон

кпт - красный, чпт - жёлтые - бескон.

чпт - красный, кпт - жёлтые - 760..780 Ом
---
поменял возд фильтр, на днях получу новый аккум, как заведусь -- поеду карбы мыть, синхронить. и будет счастье smile.gif потом ещё балоны менять и ещё что там насоветуют умные люди в сервисе. ибацо уже утомило, поездить охота biggrin.gif

Сообщение отредактировал FirMord - 23.3.2007, 12:16
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Andrew_3db
сообщение 23.3.2007, 13:27
Сообщение #60


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 119
Регистрация: 14.3.2007
Из: Юго-Запад МО
Пользователь №: 6931
Пол М/Ж: Мужской
Модель мотоцикла: FZ1-S '07
Опыт вождения: 83000км
Цитата(Skrut @ 22.3.2007, 17:18) [snapback]248977[/snapback]


вообще-то рассыпавшийся транзистор наводит именно на такие мысли
это сильно попахивает коротышом обмотки возбуждения



Померяли ток поступающий на РР, примерно 7.5 А, а на жигулевском РР максимум 4А допустим
Получается обмотку закоротило?

Как можно проверить генератор, чтоб с полной уверенностью отнести его, скажем, на перемотку или тому подобное...
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения

11 страниц V  < 1 2 3 4 5 > » 
Ответить в эту темуОткрыть новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 20.11.2017, 21:59
Мотофорум 400ccm.ru - Клуб владельцев японских мотоциклов
Размещение рекламы