Здравствуйте, гость ( Вход | Регистрация )

Пользовательское соглашение 400ccm.ru


Японские мотоциклы | Вопросы и Ответы | Словарь мотосленга

> ПРАВИЛА поведения на форуме

1) Ведите себя уважительно по отношению к другим участникам форума 2) На форуме запрещены какие-либо коммерческие объявления, в том числе и частные; но советы по расценкам на виды работ публиковать можно 3) Модераторы и администраторы вправе удалить любое сообщение, которое будет расценено как провокационное или нарушающие правила Конференций 400ccm.ru

 
Ответить в эту темуОткрыть новую тему
> CB400 сначала тупит,потом глохнет
Motolover
сообщение 18.4.2011, 7:44
Сообщение #1


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 91
Регистрация: 4.7.2010
Из: Люберецкий район.
Пользователь №: 20850
Пол М/Ж: Мужской
Доброго времени суток,
Такая вот беда случилась, поехал значит из Люберец резину менять в Люблино,слава богу,что не один поехал, а с другом.
С мотом всё в порядке, едет,крутится,я его держу в 7-10 тысячах, довольный как слон,что у меня мот так бодренько едет, чешем по МКАДу , друг начал уезжать вперёд, но как выяснилось,это я начал уезжать назад, от дома мы отъехали на тот момент километра 3-5 , и тут начался упадок мощности, до того,что в итоге мотоцикл вообще отказывался ехать,и глох . Через какое-то время заводился с подсоса, мог поработать минут 5 на холостых,и всё вроде в норме делалось, опять он ехал. Я опять его покручивал выше 6 к , и опять он через какое-то время ехать не хотел, совершенно, наручку реакции почти никакой,может там в районе хх обороты на 500 еле поднимутся,и глохнет потом.
Свечи выкручивали, поставили новые, на новых я доехал до Люблино, я думал проблема со свечами,и мы их победили,но нет, и на новых свечах я встал где-то через 3 км, опять таки мотор я крутил.
Делать было нечего,денег не было,и помощи ждать тоже было неоткуда, постояли , он завёлся, и я доехал на нём до дома, решив не крутить его выше 5 тысяч, сработало, примерно на скорости 80 - 90 я шел на 5-6 передаче, таким образом я домой и попал.
Итоги:
Свечи новые,дело не в них,
Когда мотик крутишь-не едет, если не крутишь-едет. Похоже на проблемы с подачей топлива.
Шланги смотрели-вроде не пережат нигде, краник разбирали, понятного мало,
только вот еще что, когда с бака пытались слить бензин,открыли краник ,а бензин течет тоненькой струйкой,очень грустно течет,должен же рекой валить?
Бензин в итоге слили дедовским методом.

А теперь Внимание,вопрос:
Как быть мне? куда еще лезть, что делать?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
pakm
сообщение 18.4.2011, 8:05
Сообщение #2


Club resident
***

Группа: Резиденты форума
Сообщений: 379
Регистрация: 21.5.2007
Из: Москвы
Пользователь №: 7828
Пол М/Ж: Мужской
смотри крышку бензобака. там есть клапан чтобы разряжение в баке не создавалось, в нем проблема. Когда бензин из бака через краник сливали, надо было крышу открыть и всё гут было бы!
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Motolover
сообщение 18.4.2011, 14:36
Сообщение #3


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 91
Регистрация: 4.7.2010
Из: Люберецкий район.
Пользователь №: 20850
Пол М/Ж: Мужской
Крышку открывали,тёк так же грустно, + у меня прокладка резиновая под крышкой сильно уселась,если бак перевернуть,из него будет подтекать,так что разрежения в баке не образуется.

Сообщение отредактировал Motolover - 18.4.2011, 17:02
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
pakm
сообщение 18.4.2011, 20:01
Сообщение #4


Club resident
***

Группа: Резиденты форума
Сообщений: 379
Регистрация: 21.5.2007
Из: Москвы
Пользователь №: 7828
Пол М/Ж: Мужской
Возможно сетка на трубках забилась, вынимай из бака полностью кран и прочисти. Еще как вариант замени топливный фильтр. Промыть почистить карбы.
По твоим симптомам однозначно - где то что то засорилось.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Motolover
сообщение 18.4.2011, 22:19
Сообщение #5


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 91
Регистрация: 4.7.2010
Из: Люберецкий район.
Пользователь №: 20850
Пол М/Ж: Мужской
Правильно,только где,и что - не ясно.
Сегодня скинули бак,из краника вытащили пружинку на мембране, решили в качестве теста слить бензин-льется бодро.
Но по прежнему очень беднит. Покрутили мотор,на рабочей зоне, опять началась та же песня. Критуться не хочет,глохнет, бывает,что работает на 3 ех котлах, короче адский недолив,с открытым баком ездил-не помогло, кран сейчас не вакуумный,ввиду отсутствия пружинки- не помогло, снимали трубки идущие от бака к карбам,продули,на свет посмотрели,чуть-чуть перевернули,перегибов нет 100 % , ходя в стороны свободно, нигде ничем не блокированы - не помогло.
Что ж еще может быть?
Сейчас вечером после попыток с открытым баком я заглушил моц, когда запустил по новой-пахали 1,2,3 котлы, наклонили моц в сторону четвертого, с горем пополам заработал четвертый котёл.
Напомню, что изначально,как постоит , крутится сказочно,красная зона секунды за 2.5-3 , ровно,не стреляет, скидывается очень бодро, 20 % от ручки газа =5-6 тысяч оборотов,прямо очень бодр, покручу его так километра 1.5 , или минут 5 по времени - и сё, песта ,приехали...
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Yoshinew
сообщение 19.4.2011, 2:55
Сообщение #6


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 100
Регистрация: 7.5.2010
Из: Москва
Пользователь №: 20144
Пол М/Ж: Мужской
Модель мотоцикла: Xanthus
Опыт вождения: 2
Там вроде вакуумный кран стоит???.Разряжение должно быть от двига( тонкий шланг)
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Motolover
сообщение 19.4.2011, 6:24
Сообщение #7


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 91
Регистрация: 4.7.2010
Из: Люберецкий район.
Пользователь №: 20850
Пол М/Ж: Мужской
Да я ж выше написал,что сделали мы кран не вакуумным,в целях пробы,ничего не изменилось, езжу пока с не вакуумным.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
pakm
сообщение 19.4.2011, 17:11
Сообщение #8


Club resident
***

Группа: Резиденты форума
Сообщений: 379
Регистрация: 21.5.2007
Из: Москвы
Пользователь №: 7828
Пол М/Ж: Мужской
карбюраторы чисть
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Synchro
сообщение 21.4.2011, 13:30
Сообщение #9


Club resident
***

Группа: Резиденты форума
Сообщений: 1389
Регистрация: 18.8.2010
Из: Moscow
Пользователь №: 21346
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB 400 SF'95, Honda VFR 800 ABS'2012
Открой крышку бензобака и покатайся с открытой. Если поможет - смотри вентиляцию бака. У меня такая же тема была.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Француз
сообщение 21.4.2011, 14:01
Сообщение #10


Club resident
Иконка группы

Группа: Ветераны форума
Сообщений: 4328
Регистрация: 27.1.2005
Из: Moscow ЮВАО
Пользователь №: 1730
Пол М/Ж: Мужской
Цитата(Motolover @ 18.4.2011, 23:19) *
Напомню, что изначально,как постоит , крутится сказочно,красная зона секунды за 2.5-3 , ровно,не стреляет, скидывается очень бодро, 20 % от ручки газа =5-6 тысяч оборотов,прямо очень бодр, покручу его так километра 1.5 , или минут 5 по времени - и сё, песта ,приехали...


Все правильно, бенз натекает в поплавковые камеры и пока не выработается, двигатель работает нормально. Проблемы однозначно в подаче топлива к карбюраторам.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
stepanet
сообщение 21.4.2011, 14:06
Сообщение #11


Club resident
***

Группа: Резиденты форума
Сообщений: 218
Регистрация: 8.6.2009
Пользователь №: 16415
Пол М/Ж: Мужской
заведи, погазуй. как заглохнет или потеряет мощность сразу перекрывай топливный шланг(чтоб бензо не стекал в карбы). откручивай винты камер карбюраторных и смотри много в них бенза или нет. лучше в мерный стакан, чтоб понять, где какой уровень бензина на момент проблемы.

я тестил как бензо в карбы льется следующим образом: снял с движка вакумную трубку, снял топливную трубку с карбов. взял шприц соеденил с вакумной трубкой и создал разряжение. втянулась мембранка кранчика и бензо потек.
будет видно, хорошо льется или нет.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
cement
сообщение 29.4.2013, 15:35
Сообщение #12


Гость клуба


Группа: гости форума
Сообщений: 1
Регистрация: 16.1.2013
Пользователь №: 29711
Пол М/Ж: Мужской
Модель мотоцикла: CB400SF
Опыт вождения: c 2012
Проблема: после расходования 12 л бензина (от полного бака) мотоцикл глохнет. Проезжаю соответственно 200 км (+/-). В теории из 18 л бензобака, 3 л - резерв, и следовательно ещё должно 3 л оставаться (от 15 л основного объёма)....? Ну ладно, но после того как заглох и на резерве не заводится...???
Почитал, подумал про разрежение в баке. Проверил вентиляцию бака, после того как заглох открыл бензобак - всё равно не заводится. Бензина внизу полно плещется...
В чём дело - мне не понятно unsure.gif

Исходные данные: СВ400 95 г. Свечи, воздушный фильтр - новые. Карбы синхронизировались 2 т.км назад. Бак не ржавый, зимой мылся, кран рабочий.

P.S.: Кто не в курсе: бензонасоса и бензофильтра нет - не предусмотрены конструкцией.

Хоть предположения какие напишите... Спасибо)
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
MurzzZ
сообщение 29.4.2013, 20:55
Сообщение #13


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 21
Регистрация: 9.7.2012
Из: Люберцы
Пользователь №: 28316
Пол М/Ж: Мужской
Модель мотоцикла: Honda CB400
не туда... удалите.

Сообщение отредактировал MurzzZ - 29.4.2013, 20:57
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Stroitel
сообщение 1.7.2013, 7:22
Сообщение #14


Участник мотодвижения
*

Группа: Резиденты форума
Сообщений: 79
Регистрация: 12.12.2010
Из: Балашиха МО
Пользователь №: 22409
Пол М/Ж: Мужской
Цитата(cement @ 29.4.2013, 16:35) *
Проблема: после расходования 12 л бензина (от полного бака) мотоцикл глохнет. Проезжаю соответственно 200 км (+/-). В теории из 18 л бензобака, 3 л - резерв, и следовательно ещё должно 3 л оставаться (от 15 л основного объёма)....? Ну ладно, но после того как заглох и на резерве не заводится...???
Почитал, подумал про разрежение в баке. Проверил вентиляцию бака, после того как заглох открыл бензобак - всё равно не заводится. Бензина внизу полно плещется...
В чём дело - мне не понятно unsure.gif

Исходные данные: СВ400 95 г. Свечи, воздушный фильтр - новые. Карбы синхронизировались 2 т.км назад. Бак не ржавый, зимой мылся, кран рабочий.

P.S.: Кто не в курсе: бензонасоса и бензофильтра нет - не предусмотрены конструкцией.

Хоть предположения какие напишите... Спасибо)

Бак в ремонте не был? Мой на 3 литра после ДТП уменьшился. Может кто умный трубочку откусил и у тебя сплошной резерв?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Реклама
RSS Текстовая версия Сейчас: 24.10.2014, 19:07
Мотофорум 400ccm.ru - Клуб владельцев японских мотоциклов
Размещение рекламы